Skript findet unsichere WordPress-Blogs

Wie ich bei Weblogs und Wikis gelesen habe, gibt es mal wieder ein neues Skript, mit dem sich unsichere WordPress-Blogs aufspüren und ihre Sicherheitslücken in der Folge ausnutzen lassen. Wem sein Blog samt der Inhalte lieb ist, sollte immer die aktuellste Version nutzen…